Les Sims vont avoir leur propre compétition télévisée

Inscrivez-vous sur Amaz'Sims

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


questions sur les .packages

descriptionRésoluquestions sur les .packages

more_horiz
Rappel du premier message :

bonjour, j'ai quelques questions concernant les .packages, étant plus habituées avec les .sims....

donc dabord, quand c'est des coiffures, des vêtements du maquillage, est-ce que je mets à la même place que mes .packages d'objets?

ensuite, si c'est un lieu communautaire ou résidentiels, est-ce que je mets à la même place aussi que les objets?

et si c'est des poses?

merci et désolée si c'était déjà mentionné à quelque part, j'ai pas vu..

____________________________
questions sur les .packages - Page 2 Signat10 questions sur les .packages - Page 2 15082410

descriptionRésoluRe: questions sur les .packages

more_horiz
C'est parce que tu as téléchargé trop de motifs. Je ne pense pas que le Nraas quelqu'il soit le fasse de compresser.
Mais tu pourrais désinstaller quelques motifs que tu n'utilises jamais. C'est ce que je faisais avec les objets déco minuscules qui me mangeaient le catalogue achat.

N'oublie pas pour mettre à jour : http://www.sims-3-forum.com/t4370-mettre-a-jour-son-jeu-avance-patch-downloader

____________________________
questions sur les .packages - Page 2 180614090425675165questions sur les .packages - Page 2 180614090619344362questions sur les .packages - Page 2 180614090426688517questions sur les .packages - Page 2 Sans-titre-2questions sur les .packages - Page 2 2Rwm

descriptionRésoluRe: questions sur les .packages

more_horiz
moi il est écrit 1.62.153.024002 ça fait pas?? dit ça fait j'espère vraiment

ça fera pas donc?

____________________________
questions sur les .packages - Page 2 Signat10 questions sur les .packages - Page 2 15082410

descriptionRésoluRe: questions sur les .packages

more_horiz
Tu ne veux plus mettre à jour ou tu n'arrives pas à mettre à jour ?
Pour les téléchargements bon ça ne pose pas de problèmes.
Mais les mods tu prends donc toutes les versions qui correspond à ta MAJ du jeu, c'est à dire 1.62 si tu es bloquée.

____________________________
questions sur les .packages - Page 2 180614090425675165questions sur les .packages - Page 2 180614090619344362questions sur les .packages - Page 2 180614090426688517questions sur les .packages - Page 2 Sans-titre-2questions sur les .packages - Page 2 2Rwm

descriptionRésoluRe: questions sur les .packages

more_horiz
c'est dommage soupir

pourtant j'ai futur

ouf j'ai eu très peur... je ne sais pas ce qui m'a pris j'ai fait quelque chose de très stupide... trop déçu d'être vraisemblablement bloqué à la maj 1.62, j'ai voulu quand même installer du 1.63, me disant d'un coup que ça fonctionne, j'y suis presque après tout, je suis à 1.62. quelque chose, j'y suis presque, mais en fait j'y suis pas, parce que pleins de mods sont à 1.63 et je voulais trop trop être à 1.63, mais vouloir et l'être c'est différent et oui je sais que ça sautait aux yeux qu'il ne fallait pas faire ça, mais c'est quand même ma mésaventure, même si c'est un peu gênant, et bien résultat, après l'avoir fait avec no mosaic 1.63, je ne pouvais que lancer le lanceur mais plus du tout le jeu, et ce même après l'avoir enlevé, c'est surtout ça qui m'a fait peur puisque après l'avoir enlevé je me disais pourquoi il n'est plus là et je pêux même pas accéder, Dada m'avait dit que ça ne se produirait pas surtout si je l'enlevais, là je capotais un peu puisqu'il m'a pris 15 fois avant d'enfin pouvoir entrer dans le jeu, bref j'ai eu très peur, je pensais qu'il m'arrivait ce que je  redoutais le plus et que Dada s'était trompé, mais j'avoue c'était bête de ma part  raf
mais ce qui m'amène à dire que ça ses dangers pour des noobs tels que moi

____________________________
questions sur les .packages - Page 2 Signat10 questions sur les .packages - Page 2 15082410

descriptionRésoluRe: questions sur les .packages

more_horiz
j'ai rien compris, ou bien tu as pris trop de redbull et tes doigts frappais plus vite que tes pensées où les vapeurs de couches m'ont bien ralentie.

Bref, ne prends pas le no mosaic prends le nraas Decensor : http://nraas.wikispaces.com/Decensor+Phase+Six
pourquoi ? je sais pas, je le trouve mieux assorti avec les autres mods en nraas que je possédais.

____________________________
questions sur les .packages - Page 2 180614090425675165questions sur les .packages - Page 2 180614090619344362questions sur les .packages - Page 2 180614090426688517questions sur les .packages - Page 2 Sans-titre-2questions sur les .packages - Page 2 2Rwm

descriptionRésoluRe: questions sur les .packages

more_horiz
ok daccord, je prendrai decensor

une autre question

puis-je prendre des mods inferieur a ma maj

par exemple pour le woohooer, il y a une version 1.55-1.57 et moi je suis a 1.62 je peux prendre cette version quand même n'est-ce pas puisque la version suivante commence a 1.63

____________________________
questions sur les .packages - Page 2 Signat10 questions sur les .packages - Page 2 15082410

descriptionRésoluRe: questions sur les .packages

more_horiz
essaye toujours.
J'ai eu par accident des mods Nraas périmés mais qui fonctionnaient toujours, certains sont moins sensibles que d'autres, mais si tu as le moindre souci, mets à jour ou enlève le mod.

____________________________
questions sur les .packages - Page 2 180614090425675165questions sur les .packages - Page 2 180614090619344362questions sur les .packages - Page 2 180614090426688517questions sur les .packages - Page 2 Sans-titre-2questions sur les .packages - Page 2 2Rwm

descriptionRésoluRe: questions sur les .packages

more_horiz
daccord

et je cherche un mods qui fait que mon ado et mon enfant pourront vivre seuls sans parents.... tu sais où je peut trouver ça

____________________________
questions sur les .packages - Page 2 Signat10 questions sur les .packages - Page 2 15082410

descriptionRésoluRe: questions sur les .packages

more_horiz
Oui le Nraas mover : http://nraas.wikispaces.com/Mover+Phase+Seven
Tu fais ton foyer et si dans modifier la ville tu n'arrives quand même pas à faire ado+enfant, tu rajeuniras un adulte, ça marchera.

____________________________
questions sur les .packages - Page 2 180614090425675165questions sur les .packages - Page 2 180614090619344362questions sur les .packages - Page 2 180614090426688517questions sur les .packages - Page 2 Sans-titre-2questions sur les .packages - Page 2 2Rwm

descriptionRésoluRe: questions sur les .packages

more_horiz
Petit up

____________________________
Mon imagequestions sur les .packages - Page 2 Gif_by_emoxynha-d54d8o4 

descriptionRésoluRe: questions sur les .packages

more_horiz
j'avoue que j'ai certains problèmes avec les mods, j'ai enfin réussi de mettre le decensor et que le tout fonctionne...

sinon, ce que ça fait quand je dis que j'ai des problèmes c'est que mon jeu ne démarre tout simplement pas... je dois m'y reprendre a plusieurs fois, mon ecran gele même, je dois redémarrer.... mais après plusieurs essais le decensor a fonctionné et j'ai pu entrer dans le jeu...
je suis capable d'enter dans le lanceur, c'est après que ça bugg
je prends maintenant les bonnes versions mais j'ai aussi remarqué que souvent il y a jusqu'à version 1.57 et ça recommence avec version 1.63 mais moi j'ai 1.62 comme pour le traveler c'est comme ça et beaucoup d'autres questions sur les .packages - Page 2 1298751790

merci pour le up Fluffy

____________________________
questions sur les .packages - Page 2 Signat10 questions sur les .packages - Page 2 15082410

descriptionRésoluRe: questions sur les .packages

more_horiz
Rappelle-moi pourquoi tu ne peux pas mettre à jour ton jeu en 1.67 ? (l'alcool, les chocolats, l'agneau pascal....)

____________________________
questions sur les .packages - Page 2 180614090425675165questions sur les .packages - Page 2 180614090619344362questions sur les .packages - Page 2 180614090426688517questions sur les .packages - Page 2 Sans-titre-2questions sur les .packages - Page 2 2Rwm

descriptionRésoluRe: questions sur les .packages

more_horiz
pour une obscure raison on va dire

mais qui fait que je ne peux pas

____________________________
questions sur les .packages - Page 2 Signat10 questions sur les .packages - Page 2 15082410

descriptionRésoluRe: questions sur les .packages

more_horiz
Bon... on va dire que ton jeu n'est pas certifié EA.
Cela n'empêche pas que tu peux manuellement mettre à jour ton jeu avec le Patch Downloader.
http://www.sims-3-forum.com/t4370-mettre-a-jour-son-jeu-avance-patch-downloader

Franchement tu te simplifierais la vie et pourrais prendre le Nraas que tu veux.

____________________________
questions sur les .packages - Page 2 180614090425675165questions sur les .packages - Page 2 180614090619344362questions sur les .packages - Page 2 180614090426688517questions sur les .packages - Page 2 Sans-titre-2questions sur les .packages - Page 2 2Rwm

descriptionRésoluRe: questions sur les .packages

more_horiz
tu crois que je peux avec ce patch downloader, j'ai peur affraid

____________________________
questions sur les .packages - Page 2 Signat10 questions sur les .packages - Page 2 15082410

descriptionRésoluRe: questions sur les .packages

more_horiz
C'est résolu ? Wink

____________________________
Mon imagequestions sur les .packages - Page 2 Gif_by_emoxynha-d54d8o4 

descriptionRésoluRe: questions sur les .packages

more_horiz
@Niblette a écrit:
Bon... on va dire que ton jeu n'est pas certifié EA.
Cela n'empêche pas que tu peux manuellement mettre à jour ton jeu avec le Patch Downloader.

Oui, et tu devrais aussi pouvoir mettre à jour vers 1.67 avec le fichier .exe de mise à jour manuelle de EA sans problème. (en plus, y'a rien de plus simple : suffit de lancer le fichier)

le fichier de MAJ manuelle :
http://forum.thesims3.com/jforum/posts/list/175477.page

____________________________
questions sur les .packages - Page 2 954029181 questions sur les .packages - Page 2 497327mister1 questions sur les .packages - Page 2 Le_liv10 questions sur les .packages - Page 2 380953Sanstitre questions sur les .packages - Page 2 Icyne10